Installation

Prerequisites

Ream requires Node.js 8 or above, you can run following command to check its version:

node -v

Install locally

Use Yarn:

cd my-project
yarn add ream

Use npm:

cd my-project
npm i ream